<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Nuevo Winamp completamente renovado | El Rincón de Cabra</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://elrincondecabra.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://elrincondecabra.com/nuevo-winamp-completamente-renovado/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rincón de Cabra &raquo; Feed" href="https://elrincondecabra.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rincón de Cabra &raquo; Feed de los comentarios" href="https://elrincondecabra.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rincón de Cabra &raquo; Comentario Nuevo Winamp completamente renovado del feed" href="https://elrincondecabra.com/nuevo-winamp-completamente-renovado/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rincón de Cabra &raquo; Historias Feed" href="https://elrincondecabra.com/web-stories/feed/"> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elrincondecabra.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://elrincondecabra.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://elrincondecabra.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://elrincondecabra.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://elrincondecabra.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css' href='https://elrincondecabra.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css' href='https://elrincondecabra.com/wp-includes/css/buttons.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://elrincondecabra.com/wp-includes/css/dashicons.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css' href='https://elrincondecabra.com/wp-includes/css/editor.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-icon-css' href='https://elrincondecabra.com/wp-content/plugins/tutor/assets/icons/css/tutor-icon.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-plyr-css' href='https://elrincondecabra.com/wp-content/plugins/tutor/assets/packages/plyr/plyr.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-frontend-css' href='https://elrincondecabra.com/wp-content/plugins/tutor/assets/css/tutor-front.min.css?ver=1.9.11' type='text/css' media='all' />
<style id='tutor-frontend-inline-css' type='text/css'>
:root{ --tutor-primary-color: #f44336; --tutor-primary-hover-color: #000000; --tutor-text-color: #161616; --tutor-light-color: #848484; --tutor-primary-button-color: #f44336; }
</style>
<link rel='stylesheet' id='wpmenucart-icons-css' href='https://elrincondecabra.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/css/wpmenucart-icons.min.css?ver=2.10.1' type='text/css' media='all' />
<style id='wpmenucart-icons-inline-css' type='text/css'>
@font-face{font-family:WPMenuCart;src:url(https://elrincondecabra.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.eot);src:url(https://elrincondecabra.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.eot?#iefix) format('embedded-opentype'),url(https://elrincondecabra.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.woff2) format('woff2'),url(https://elrincondecabra.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.woff) format('woff'),url(https://elrincondecabra.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.ttf) format('truetype'),url(https://elrincondecabra.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.svg#WPMenuCart) format('svg');font-weight:400;font-style:normal;font-display:swap}
</style>
<link rel='stylesheet' id='wpmenucart-css' href='https://elrincondecabra.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/css/wpmenucart-main.min.css?ver=2.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://elrincondecabra.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://elrincondecabra.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://elrincondecabra.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woocommerce-mercadopago-global-css-css' href='https://elrincondecabra.com/wp-content/plugins/woocommerce-mercadopago/includes/../assets/css/global.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://elrincondecabra.com/wp-content/themes/Newspaper/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://elrincondecabra.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Muli%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://elrincondecabra.com/wp-content/themes/Newspaper-child/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://elrincondecabra.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://elrincondecabra.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://elrincondecabra.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://elrincondecabra.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://elrincondecabra.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1637956886","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/utils.min.js?ver=5.7.4' id='utils-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='scripts-otp-js-extra'>
/* <![CDATA[ */
var user_verification_ajax = {"user_verification_ajaxurl":"https:\/\/elrincondecabra.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/user-verification/assets/front/js/scripts-otp.js?ver=5.7.4' id='scripts-otp-js'></script>
<script type='text/javascript' id='wpmenucart-ajax-assist-js-extra'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/woocommerce-menu-bar-cart/assets/js/wpmenucart-ajax-assist.min.js?ver=2.10.1' id='wpmenucart-ajax-assist-js'></script>
<link rel="https://api.w.org/" href="https://elrincondecabra.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elrincondecabra.com/wp-json/wp/v2/posts/38221" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elrincondecabra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elrincondecabra.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<meta name="generator" content="TutorLMS 1.9.11" />
<meta name="generator" content="WooCommerce 5.8.0" />
<link rel="canonical" href="https://elrincondecabra.com/nuevo-winamp-completamente-renovado/" />
<link rel='shortlink' href='https://elrincondecabra.com/?p=38221' />
<link rel="alternate" type="application/json+oembed" href="https://elrincondecabra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felrincondecabra.com%2Fnuevo-winamp-completamente-renovado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elrincondecabra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felrincondecabra.com%2Fnuevo-winamp-completamente-renovado%2F&#038;format=xml" />

<meta property="og:site_name" content="El Rincón de Cabra" />
<meta property="og:locale" content="es" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image" content="https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-3.jpg" />
<meta property="og:title" content="Nuevo Winamp completamente renovado" />
<meta property="og:url" content="https://elrincondecabra.com/nuevo-winamp-completamente-renovado/" />
<meta property="og:description" content="El clásico reproductor de medios se renueva, estrena logo y nuevas características." />
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="637737580412659" />
<meta property="fb:admins" content="201561323763385" />

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a96fb3e577","wpRestUrl":"https:\/\/elrincondecabra.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elrincondecabra.com\/wp-admin\/","wpRestNonce":"a96fb3e577","wpRestUrl":"https:\/\/elrincondecabra.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script data-ad-client="ca-pub-4946740964084531" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/d22a121c32ba25bf2d6c11f38/ef8ae78fe7e28956fe446ac23.js");</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141187950-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141187950-2');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://elrincondecabra.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elrincondecabra.com/categoria/aplicaciones/",
                    "name": "Aplicaciones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elrincondecabra.com/nuevo-winamp-completamente-renovado/",
                    "name": "Nuevo Winamp completamente renovado"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://elrincondecabra.com/wp-content/uploads/2020/02/cropped-marca-de-agua-invertida-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elrincondecabra.com/wp-content/uploads/2020/02/cropped-marca-de-agua-invertida-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elrincondecabra.com/wp-content/uploads/2020/02/cropped-marca-de-agua-invertida-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://elrincondecabra.com/wp-content/uploads/2020/02/cropped-marca-de-agua-invertida-1-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f44336;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f44336;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f44336;
                }
                .tdm-btn-style1 {
					background-color: #f44336;
				}
				.tdm-btn-style2:before {
				    border-color: #f44336;
				}
				.tdm-btn-style2 {
				    color: #f44336;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f44336;
                    -moz-box-shadow: 0 2px 16px #f44336;
                    box-shadow: 0 2px 16px #f44336;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f44336;
                    -moz-box-shadow: 0 4px 26px #f44336;
                    box-shadow: 0 4px 26px #f44336;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-38221 single-format-video theme-Newspaper td-standard-pack woocommerce-no-js nuevo-winamp-completamente-renovado global-block-template-5 single_template_7 white-menu td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/elrincondecabra" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elrincondecabra" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/elrincondecabra" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElRinconDeCabra" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/elrincondecabra" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="td-mobile-main-menu"><li id="menu-item-23377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-23377"><a href="https://elrincondecabra.com/categoria/guias-varias/">Guías</a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://elrincondecabra.com/categoria/redes/">Redes</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1642"><a>Más Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://elrincondecabra.com/categoria/unboxings/">Unboxings</a></li>
<li id="menu-item-1638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1638"><a href="https://elrincondecabra.com/categoria/reviews/">Reviews</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1640"><a href="https://elrincondecabra.com/categoria/aplicaciones/">Aplicaciones</a></li>
<li id="menu-item-23378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23378"><a href="https://elrincondecabra.com/categoria/dispositivos/">Dispositivos</a></li>
<li id="menu-item-22165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22165"><a href="https://elrincondecabra.com/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1637"><a href="https://elrincondecabra.com/categoria/novedades/">Novedades</a></li>
<li id="menu-item-27861" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-27861"><a href="https://elrincondecabra.com/stories/"><i class="wp-svg-spinner-2 spinner-2"></i> Stories</a></li>
</ul>
</li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://elrincondecabra.com/cursos/">Cursos</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="https://elrincondecabra.com/tienda/">Tienda</a></li>
<li id="menu-item-881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-881"><a href="https://elrincondecabra.com/contacto/">Contacto</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-1250"><a href="#"><span style="color:#f44336;"><i class="wp-svg-user-3 user-3"></i></span><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1268" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-1268"><a href="https://elrincondecabra.com/escritorio/my-courses"><i class="wp-svg-book book"></i> Mis Cursos</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-1251"><a href="https://elrincondecabra.com/escritorio/"><i class="wp-svg-file file"></i> Escritorio</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-1252"><a href="https://elrincondecabra.com/escritorio/my-profile/"><i class="wp-svg-profile profile"></i> Ver Perfil</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-1253"><a href="https://elrincondecabra.com/escritorio/wishlist/"><i class="wp-svg-bookmark bookmark"></i> Lista de Deseos</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-1254"><a href="https://elrincondecabra.com/escritorio/settings/"><i class="wp-svg-cog cog"></i> Ajustes</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-1259"><a><i class="wp-svg-coin coin"></i> Moneda<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1263" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-1263"><a><form action="" method="post" id="alg_currency_selector"><select name="alg_currency" id="alg_currency_select" class="alg_currency_select" onchange="this.form.submit()"><option id="alg_currency_USD" value="USD" selected='selected'>Dólar de los Estados Unidos (US)</option><option id="alg_currency_ARS" value="ARS">Peso argentino</option><option id="alg_currency_EUR" value="EUR">Euro</option></select></form></a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1249" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-1249"><a href="#"><span style="color:#f44336;"><b class="wp-svg-cart cart"></b></span></a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Iniciar sesión</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenido!</span>Ingresa a tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crear una cuenta</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Bienvenido!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://elrincondecabra.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/elrincondecabra" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elrincondecabra" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/elrincondecabra" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElRinconDeCabra" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/elrincondecabra" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Iniciar sesión</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Ayuda</a></div>
<a id="register-link">Crear una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear una cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! Registra una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Mi Contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://elrincondecabra.com/">
<img src="https://elrincondecabra.com/wp-content/uploads/2021/06/logo-rojo-272x90-1.png" alt="" />
<span class="td-visual-hidden">El Rincón de Cabra</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://elrincondecabra.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://elrincondecabra.com/">
<img class="td-retina-data" data-retina="https://elrincondecabra.com/wp-content/uploads/2021/09/logo-rojo-151x50-1.png" src="https://elrincondecabra.com/wp-content/uploads/2021/09/logo-rojo-151x50-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://elrincondecabra.com/">
<img src="https://elrincondecabra.com/wp-content/uploads/2021/06/logo-rojo-272x90-1.png" alt="" />
</a>
</div>
<div class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-23377"><a href="https://elrincondecabra.com/categoria/guias-varias/">Guías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1639"><a href="https://elrincondecabra.com/categoria/redes/">Redes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1642"><a>Más Temas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1641"><a href="https://elrincondecabra.com/categoria/unboxings/">Unboxings</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1638"><a href="https://elrincondecabra.com/categoria/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1640"><a href="https://elrincondecabra.com/categoria/aplicaciones/">Aplicaciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23378"><a href="https://elrincondecabra.com/categoria/dispositivos/">Dispositivos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22165"><a href="https://elrincondecabra.com/categoria/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1637"><a href="https://elrincondecabra.com/categoria/novedades/">Novedades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-27861"><a href="https://elrincondecabra.com/stories/"><i class="wp-svg-spinner-2 spinner-2"></i> Stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-631"><a href="https://elrincondecabra.com/cursos/">Cursos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-189"><a href="https://elrincondecabra.com/tienda/">Tienda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-881"><a href="https://elrincondecabra.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-1250"><a href="#"><span style="color:#f44336;"><i class="wp-svg-user-3 user-3"></i></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-1268"><a href="https://elrincondecabra.com/escritorio/my-courses"><i class="wp-svg-book book"></i> Mis Cursos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-1251"><a href="https://elrincondecabra.com/escritorio/"><i class="wp-svg-file file"></i> Escritorio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-1252"><a href="https://elrincondecabra.com/escritorio/my-profile/"><i class="wp-svg-profile profile"></i> Ver Perfil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-1253"><a href="https://elrincondecabra.com/escritorio/wishlist/"><i class="wp-svg-bookmark bookmark"></i> Lista de Deseos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-1254"><a href="https://elrincondecabra.com/escritorio/settings/"><i class="wp-svg-cog cog"></i> Ajustes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-1259"><a><i class="wp-svg-coin coin"></i> Moneda</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-1263"><a><form action="" method="post" id="alg_currency_selector"><select name="alg_currency" id="alg_currency_select" class="alg_currency_select" onchange="this.form.submit()"><option id="alg_currency_USD" value="USD" selected='selected'>Dólar de los Estados Unidos (US)</option><option id="alg_currency_ARS" value="ARS">Peso argentino</option><option id="alg_currency_EUR" value="EUR">Euro</option></select></form></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-1249"><a href="#"><span style="color:#f44336;"><b class="wp-svg-cart cart"></b></span></a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>

<article id="post-38221" class="td-post-template-7 post-38221 post type-post status-publish format-video has-post-thumbnail category-aplicaciones tag-reproductor-de-audio tag-retro tag-winamp post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elrincondecabra.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Aplicaciones" class="entry-crumb" href="https://elrincondecabra.com/categoria/aplicaciones/">Aplicaciones</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nuevo Winamp completamente renovado</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://elrincondecabra.com/categoria/aplicaciones/">Aplicaciones</a></li></ul> <h1 class="entry-title">Nuevo Winamp completamente renovado</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://elrincondecabra.com/author/cabra/">Cabra</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date">26 de noviembre, 2021</time></span> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-3.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felrincondecabra.com%2Fnuevo-winamp-completamente-renovado%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuevo+Winamp+completamente+renovado&url=https%3A%2F%2Felrincondecabra.com%2Fnuevo-winamp-completamente-renovado%2F&via=elrincondecabra">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuevo+Winamp+completamente+renovado %0A%0A https://elrincondecabra.com/nuevo-winamp-completamente-renovado/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://elrincondecabra.com/nuevo-winamp-completamente-renovado/&text=Nuevo+Winamp+completamente+renovado">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bccff4e4f7eea1d6e8efe0ecf1a1e2eeecf1ede4f5e0ece4eff5e4a1f3e4efeef7e0e5eea7e3eee5f8bce9f5f5f1f2bbaeaee4edf3e8efe2eeefe5e4e2e0e3f3e0afe2eeecaeeff4e4f7eeacf6e8efe0ecf1ace2eeecf1ede4f5e0ece4eff5e4acf3e4efeef7e0e5eeae">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_43a td_block_template_5 ">
<style>
/* custom css */
.tdi_2_43a.td-a-rec-img{
				    text-align: left;
				}.tdi_2_43a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="4907443918"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="4907443918"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="4907443918"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="4907443918"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="has-large-font-size">El clásico reproductor de medios se renueva, estrena logo y nuevas características.</p>
<p>El clásico reproductor de música de los &#8217;90 está a punto de volver. No me refiero a una versión actualizada que salió hace unos meses sino a un reproductor completamente renovado que estrena nuevo logo y ya podés probar.</p>
<p>Winamp fue creado en el año 1997 por la empresa Nullsoft y se destacó por la utilización de pocos recursos, tener una interface muy sencilla y además era completamente gratuita.</p>
<p>Además de esto se destacó por ser una de las primeras aplicaciones que permitía modificar el diseño con el agregado de skins y poseer complementos de visualización que convertían cualquier fiesta en casa en un show de luces completamente automatizado. Rápidamente Winamp se convirtió en el reproductor de música más utilizado.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1_261 td_block_template_5 ">
<style>
/* custom css */
.tdi_1_261.td-a-rec-img{
				    text-align: left;
				}.tdi_1_261.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="7651853292"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="7651853292"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="7651853292"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="7651853292"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Lamentablemente el 19 de noviembre de 2013, en el sitio web oficial de Winamp se anunció que el reproductor multimedia sería descontinuado. Tanto para PC como recientes versiones de Android.</p>
<h2>Nuevo Winamp:</h2>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Vuelve el clásico WINAMP de los 90&#039; ⚡ ¡Completamente Renovado!" width="696" height="392" src="https://www.youtube.com/embed/FWYPAHvewUM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<h2>Winamp 5.8</h2>
<p>Sorpresivamente, en septiembre de 2018 una versión beta de Winamp 5.8 con fecha del 26 de octubre de 2016 se filtró a la web. Hay muchas mejoras y cambios, incluida la compatibilidad total con Windows 10 y Windows 8.1. Luego de la filtración, Radionomy (empresa ahora encargada de Winamp) decidió lanzar al público una versión oficial y revisada 5.8 fechada el 19 de octubre de 2018.</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-classic-screenshot.jpg"><img loading="lazy" src="https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-classic-screenshot.jpg" alt="El clásico Winamp de los '90." class="wp-image-38309" width="765" height="524" srcset="https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-classic-screenshot.jpg 1020w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-classic-screenshot-300x206.jpg 300w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-classic-screenshot-768x526.jpg 768w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-classic-screenshot-218x150.jpg 218w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-classic-screenshot-696x477.jpg 696w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-classic-screenshot-600x411.jpg 600w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-classic-screenshot-150x103.jpg 150w" sizes="(max-width: 765px) 100vw, 765px" /></a><figcaption>El clásico Winamp de los &#8217;90.</figcaption></figure></div>
<p>Se agregó mayor compatibilidad con codecs de audio, corrección de distintos bugs, se solucionaron fallos de memoria y mejoraron los tiempos de carga generales.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-8.jpg"><img loading="lazy" width="816" height="616" src="https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-8.jpg" alt="Winamp versión 5.8." class="wp-image-38310" srcset="https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-8.jpg 816w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-8-300x226.jpg 300w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-8-768x580.jpg 768w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-8-696x525.jpg 696w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-8-80x60.jpg 80w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-8-600x453.jpg 600w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-8-150x113.jpg 150w" sizes="(max-width: 816px) 100vw, 816px" /></a><figcaption>Winamp versión 5.8.</figcaption></figure></div>
<p>Pero no es esta versión la que nos trae al tema de este video sino una completamente renovada, nuevo logo y nuevas características.</p>
<h2>Nuevo Winamp</h2>
<p>El primer cambio es un logo renovado más minimalista, el rayo sigue presente pero la tipografía se simplificó para hacerla más moderna. Pero el logo no va a ser lo más importante sino sus características.</p>
<p>Jeremy Scheppers, actual líder del proyecto Winamp anunció que estamos ante un relanzamiento total del producto. No va a ser una actualización de la versión 5.8 sino un rediseño desde cero.</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-1161x774-1.jpg"><img loading="lazy" src="https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-1161x774-1-1024x683.jpg" alt="Nuevo Winamp, renovado." class="wp-image-38311" width="768" height="512" srcset="https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-1161x774-1-1024x683.jpg 1024w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-1161x774-1-300x200.jpg 300w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-1161x774-1-768x512.jpg 768w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-1161x774-1-696x464.jpg 696w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-1161x774-1-1068x712.jpg 1068w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-1161x774-1-600x400.jpg 600w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-1161x774-1-150x100.jpg 150w, https://elrincondecabra.com/wp-content/uploads/2021/11/winamp-5-1161x774-1.jpg 1161w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption>Nuevo Winamp, renovado.</figcaption></figure></div>
<p>Si bien no hay un anuncio oficial de las nuevas características que vamos a encontrar, en la web del reproductor podemos ver algo de información para que nos hagamos una idea. Es más, nos invitan a probar la versión Beta de Winamp.</p>
<p>Una aplicación que tendrá un espacio dedicado a los creadores de contenido, según indican: «En el caso de los artistas y creadores de audio, nuestro objetivo es brindarles control sobre su contenido. Te ayudaremos a conectarte cercanamente con tus fans y a obtener ingresos más justos haciendo lo que amas.»</p>
<p>Promete a los artistas y creadores de audio que les dará el control sobre todo su contenido, con la finalidad de ayudarlos a conectar estrechamente con los fans. En ese sentido, ofrece a solistas y grupos a registrarse para recibir actualizaciones de esta nueva era de Winamp y cómo lanzar su música.</p>
<p>En el sitio también ofrece la oportunidad de convertirse en un socio para hacer negocios mientras están próximos a lanzar la actualización de su reproductor de audio. “Sea cual sea la oportunidad de negocio que tenga en mente, nos encantaría charlar”.</p>
<h2>Descargar la versión Beta de Winamp</h2>
<p>Si no querés esperar al lanzamiento de Winamp podés registrarte dejando tu nombre y correo electrónico para ser agregado a la base de datos de participantes de la versión beta.</p>
<p>Registro en Beta de Winamp: <a rel="noreferrer noopener" href="https://audiovalley.typeform.com/betatester?typeform-source=www.winamp.com" data-type="URL" data-id="https://audiovalley.typeform.com/betatester?typeform-source=www.winamp.com" target="_blank">Winamp Beta</a></p>
<p>Recuerda que para mucho más contenido de tecnología puedes seguirme en <a href="https://youtube.com/c/elrincondecabra?sub_confirmation=1">YouTube</a> e <a href="https://www.instagram.com/elrincondecabra">Instagram</a>. Además te invito a registrarte en el <a href="https://elrincondecabra.com/newsletter/" data-type="page">boletín de noticias</a> para recibir en tu casilla de mail las notas más destacadas del sitio.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_313 td_block_template_5 ">
<style>
/* custom css */
.tdi_3_313.td-a-rec-img{
				    text-align: left;
				}.tdi_3_313.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="3604797070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="3604797070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="3604797070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="3604797070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://elrincondecabra.com/etiqueta/reproductor-de-audio/">Reproductor de audio</a></li><li><a href="https://elrincondecabra.com/etiqueta/retro/">Retro</a></li><li><a href="https://elrincondecabra.com/etiqueta/winamp/">Winamp</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elrincondecabra.com/nuevo-winamp-completamente-renovado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felrincondecabra.com%2Fnuevo-winamp-completamente-renovado%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuevo+Winamp+completamente+renovado&url=https%3A%2F%2Felrincondecabra.com%2Fnuevo-winamp-completamente-renovado%2F&via=elrincondecabra">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuevo+Winamp+completamente+renovado %0A%0A https://elrincondecabra.com/nuevo-winamp-completamente-renovado/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://elrincondecabra.com/nuevo-winamp-completamente-renovado/&text=Nuevo+Winamp+completamente+renovado">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c25566d7d6e77384f7176797568387b777568747d6c79757d766c7d386a7d76776e797c773e7a777c6125706c6c686b2237377d746a71767b77767c7d7b797a6a79367b777537766d7d6e77356f7176797568357b777568747d6c79757d766c7d356a7d76776e797c7737">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elrincondecabra.com/smart-tv-no-conecta-a-wifi-solucion/">Smart TV no conecta a Wifi (Solución)</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elrincondecabra.com/author/cabra/">Cabra</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cabra"></span><meta itemprop="datePublished" content="2021-11-26T17:00:00-03:00"><meta itemprop="dateModified" content="2021-11-25T10:09:49-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elrincondecabra.com/nuevo-winamp-completamente-renovado/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elrincondecabra.com/wp-content/uploads/2021/06/logo-rojo-272x90-1.png"></span><meta itemprop="name" content="El Rincón de Cabra"></span><meta itemprop="headline " content="Nuevo Winamp completamente renovado"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-3.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer>
<a href="#respond" class="leavereplybutton">Dejar Comentario</a>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nuevo-winamp-completamente-renovado/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://elrincondecabra.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='38221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5e8f5fdd0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="196" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="custom_html-3" class="widget_text td_block_template_5 widget custom_html-3 widget_custom_html"><h4 class="td-block-title"><span>YouTube</span></h4><div class="textwidget custom-html-widget"><div align="center">
<a href="https://youtube.com/elrincondecabra?sub_confirmation=1"><img src="https://elrincondecabra.com/wp-content/uploads/2021/09/banner-300x300-canal-v2.jpg" alt="Canal de YouTube" /></a>
</div></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_5_1d6 td_block_template_5 ">
<style>
/* custom css */
.tdi_5_1d6.td-a-rec-img{
				    text-align: left;
				}.tdi_5_1d6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="1361777118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="1361777118"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="1361777118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="1361777118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_7 td_block_widget tdi_6_66a td-pb-border-top td_block_template_5 td-column-1 td_block_padding" data-td-block-uid="tdi_6_66a"><script>var block_tdi_6_66a = new tdBlock();
block_tdi_6_66a.id = "tdi_6_66a";
block_tdi_6_66a.atts = '{"custom_title":"\u00daltimos Art\u00edculos","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_66a","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_66a","tdc_css_class_style":"tdi_6_66a_rand_style"}';
block_tdi_6_66a.td_column_number = "1";
block_tdi_6_66a.block_type = "td_block_7";
block_tdi_6_66a.post_count = "5";
block_tdi_6_66a.found_posts = "280";
block_tdi_6_66a.header_color = "#";
block_tdi_6_66a.ajax_pagination_infinite_stop = "";
block_tdi_6_66a.max_num_pages = "56";
tdBlocksArray.push(block_tdi_6_66a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimos Artículos</span></h4></div><div id=tdi_6_66a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elrincondecabra.com/nuevo-winamp-completamente-renovado/" rel="bookmark" class="td-image-wrap" title="Nuevo Winamp completamente renovado"><img width="100" height="70" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-3-100x70.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-3-100x70.jpg 100w, https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuevo Winamp completamente renovado" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/nuevo-winamp-completamente-renovado/" rel="bookmark" title="Nuevo Winamp completamente renovado">Nuevo Winamp completamente renovado</a></h3> <div class="td-module-meta-info">
<a href="https://elrincondecabra.com/categoria/aplicaciones/" class="td-post-category">Aplicaciones</a>  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T17:00:00+00:00">26 de noviembre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elrincondecabra.com/smart-tv-no-conecta-a-wifi-solucion/" rel="bookmark" class="td-image-wrap" title="Smart TV no conecta a Wifi (Solución)"><img width="100" height="70" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-2-100x70.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-2-100x70.jpg 100w, https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Smart TV no conecta a Wifi (Solución)" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/smart-tv-no-conecta-a-wifi-solucion/" rel="bookmark" title="Smart TV no conecta a Wifi (Solución)">Smart TV no conecta a Wifi (Solución)</a></h3> <div class="td-module-meta-info">
<a href="https://elrincondecabra.com/categoria/guias-varias/" class="td-post-category">Guías varias</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-19T17:00:00+00:00">19 de noviembre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elrincondecabra.com/ya-somos-mas-de-100-000-en-youtube/" rel="bookmark" class="td-image-wrap" title="Ya somos más de 100.000 en YouTube"><img width="100" height="70" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2021/11/100k-suscriptores-100x70.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2021/11/100k-suscriptores-100x70.jpg 100w, https://elrincondecabra.com/wp-content/uploads/2021/11/100k-suscriptores-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El Rincón de Cabra alcanza los 100.000 suscriptores en YouTube." title="Ya somos más de 100.000 en YouTube" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/ya-somos-mas-de-100-000-en-youtube/" rel="bookmark" title="Ya somos más de 100.000 en YouTube">Ya somos más de 100.000 en YouTube</a></h3> <div class="td-module-meta-info">
<a href="https://elrincondecabra.com/categoria/novedades/" class="td-post-category">Novedades</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-17T07:23:17+00:00">17 de noviembre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elrincondecabra.com/xiaomi-mi-box-5-usos-que-no-conocias/" rel="bookmark" class="td-image-wrap" title="Xiaomi Mi Box: 5 Usos que no conocías"><img width="100" height="70" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-1-100x70.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-1-100x70.jpg 100w, https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Xiaomi Mi Box: 5 Usos que no conocías" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/xiaomi-mi-box-5-usos-que-no-conocias/" rel="bookmark" title="Xiaomi Mi Box: 5 Usos que no conocías">Xiaomi Mi Box: 5 Usos que no conocías</a></h3> <div class="td-module-meta-info">
<a href="https://elrincondecabra.com/categoria/dispositivos/" class="td-post-category">Dispositivos</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T15:00:00+00:00">12 de noviembre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://elrincondecabra.com/bloquear-intrusos-de-mi-wifi-mac-aleatoria/" rel="bookmark" class="td-image-wrap" title="Bloquear Intrusos de Mi Wifi (MAC Aleatoria)"><img width="100" height="70" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-100x70.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-100x70.jpg 100w, https://elrincondecabra.com/wp-content/uploads/2021/11/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bloquear Intrusos de Mi Wifi (MAC Aleatoria)" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/bloquear-intrusos-de-mi-wifi-mac-aleatoria/" rel="bookmark" title="Bloquear Intrusos de Mi Wifi (MAC Aleatoria)">Bloquear Intrusos de Mi Wifi (MAC Aleatoria)</a></h3> <div class="td-module-meta-info">
<a href="https://elrincondecabra.com/categoria/redes/" class="td-post-category">Redes</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T17:00:00+00:00">5 de noviembre, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="custom_html-4" class="widget_text td_block_template_5 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://elrincondecabra.com/tienda/"><img src="https://elrincondecabra.com/wp-content/uploads/2021/07/tienda.jpg" alt="Bolet&iacute;n de noticias" /></a>
</div></div></aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_7_636 td_block_template_5 ">
<style>
/* custom css */
.tdi_7_636.td-a-rec-img{
				    text-align: left;
				}.tdi_7_636.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="4715872222"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="4715872222"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="4715872222"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4946740964084531" data-ad-slot="4715872222"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://elrincondecabra.com/"><img src="https://elrincondecabra.com/wp-content/uploads/2020/03/erdc-logo-completo-2020-544x180-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ACERCA DE</span></div>Me dedico a la creación de contenido sobre tecnología. Estoy en Youtube, principales redes sociales y podcasts.
<p></p>
<div class="block-title">
<p>CONTACTO</p>
</div>
<P></P>
<p>Si quieres comunicarte conmigo puedes hacerlo desde el siguiente enlace: <a href="https://elrincondecabra.com/contacto/" style="color: #f44336; font-weight: 700;"> <i class="fa fa-envelope" aria-hidden="true"></i> CONTACTO</a></p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUIME</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/elrincondecabra" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elrincondecabra" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/elrincondecabra" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElRinconDeCabra" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/elrincondecabra" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
El sitio incluye enlaces de afiliados, comprando a través de estos enlaces nosotros podríamos recibir una comisión por venta. Esto no tiene efecto alguno en el precio que abonas. En calidad de Afiliado de Amazon, obtengo ingresos por las compras adscritas que cumplen los requisitos aplicables </div>
</div>
</div>
</div>
</div>
</div>
<div class='tutor-cart-box-login-form' style='display: none;'><span class='login-overlay-close'></span><div class='tutor-cart-box-login-form-inner'><button class='tutor-popup-form-close tutor-icon-line-cross'></button>
<div class="tutor-single-course-segment tutor-course-login-wrap">
<div class="course-login-title">
<h4>Acceder</h4>
</div>
<div class="tutor-single-course-login-form">
<div class="tutor-login-form-wrap">
<form name="loginform" id="loginform" method="post">
<input type="hidden" name="tutor_course_enroll_attempt" value="">
<input type="hidden" id="_tutor_nonce" name="_tutor_nonce" value="c1466e6a41" /><input type="hidden" name="_wp_http_referer" value="/nuevo-winamp-completamente-renovado/" />
<input type="hidden" name="tutor_action" value="tutor_user_login" />
<p class="login-username">
<input type="text" placeholder="Nombre de usuario o correo electrónico" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<input type="password" placeholder="Contraseña" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<div class="anr_captcha_field"><div id="anr_captcha_field_2" class="anr_captcha_field_div"></div></div>
<div class="tutor-login-rememeber-wrap">
<p class="login-remember">
<label>
<input name="rememberme" type="checkbox" id="rememberme" value="forever">
Recuérdame </label>
</p>
<a href="https://elrincondecabra.com/escritorio/retrieve-password">
¿Olvidaste la contraseña? </a>
</div>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="tutor-button" value="Iniciar sesión" />
<input type="hidden" name="redirect_to" value="https://elrincondecabra.com/nuevo-winamp-completamente-renovado/" />
</p>
<p class="tutor-form-register-wrap">
<a href="https://elrincondecabra.com/registro-de-estudiante/?redirect_to=https://elrincondecabra.com/nuevo-winamp-completamente-renovado/">
Crea una cuenta nueva </a>
</p>
</form>
</div>
</div>
</div>
</div></div>


<style type="text/css" media="screen">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</style>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://elrincondecabra.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://elrincondecabra.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://elrincondecabra.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://elrincondecabra.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://elrincondecabra.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://elrincondecabra.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://elrincondecabra.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elrincondecabra.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-admin/js/editor.min.js?ver=5.7.4' id='editor-js'></script>
<script type='text/javascript' id='editor-js-after'>
window.wp.oldEditor = window.wp.editor;
</script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Cerrar todas las etiquetas abiertas","closeTags":"cerrar las etiquetas","enterURL":"Introduce la URL","enterImageURL":"Introduce la URL de la imagen","enterImageDescription":"Introduce una descripci\u00f3n de la imagen","textdirection":"Direcci\u00f3n del texto","toggleTextdirection":"Cambiar la direcci\u00f3n del editor de texto","dfw":"Modo de escritura sin distracci\u00f3n","strong":"Negrita","strongClose":"Cerrar la etiqueta de negrita","em":"Cursiva","emClose":"Cerrar la etiqueta de it\u00e1lica","link":"Insertar un enlace","blockquote":"Cita","blockquoteClose":"Cerrar la etiqueta de cita","del":"Texto eliminado (tachado)","delClose":"Cerrar la etiqueta de texto borrado","ins":"Texto insertado","insClose":"Cerrar la etiqueta de insertar texto","image":"Insertar una imagen","ul":"Lista con vi\u00f1etas","ulClose":"Cerrar la etiqueta de lista no ordenada","ol":"Lista numerada","olClose":"Cerrar la etiqueta de lista numerada","li":"Elemento de la lista","liClose":"Cerrar la etiqueta de elemento de la lista","code":"C\u00f3digo","codeClose":"Cerrar la etiqueta de c\u00f3digo","more":"Insertar la etiqueta \u00abLeer m\u00e1s\u00bb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/quicktags.min.js?ver=5.7.4' id='quicktags-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-08-08 04:43:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='wplink-js-extra'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Insertar\/editar un enlace","update":"Actualizar","save":"A\u00f1adir un enlace","noTitle":"(sin t\u00edtulo)","noMatchesFound":"No se han encontrado resultados.","linkSelected":"Enlace seleccionado.","linkInserted":"Enlace insertado.","minInputLength":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/wplink.min.js?ver=5.7.4' id='wplink-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/elrincondecabra.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/shortcode.min.js?ver=5.7.4' id='shortcode-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-admin/js/media-upload.min.js?ver=5.7.4' id='media-upload-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/tutor/assets/packages/plyr/plyr.polyfilled.min.js?ver=1.9.11' id='tutor-plyr-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/tutor/assets/packages/SocialShare/SocialShare.min.js?ver=1.9.11' id='tutor-social-share-js'></script>
<script type='text/javascript' id='tutor-frontend-js-extra'>
/* <![CDATA[ */
var _tutorobject = {"ajaxurl":"https:\/\/elrincondecabra.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/elrincondecabra.com","base_path":"\/","tutor_url":"https:\/\/elrincondecabra.com\/wp-content\/plugins\/tutor\/","tutor_pro_url":null,"nonce_key":"_tutor_nonce","_tutor_nonce":"c1466e6a41","loading_icon_url":"https:\/\/elrincondecabra.com\/wp-admin\/images\/wpspin_light.gif","placeholder_img_src":"https:\/\/elrincondecabra.com\/wp-content\/plugins\/tutor\/assets\/images\/placeholder.jpg","enable_lesson_classic_editor":"","tutor_frontend_dashboard_url":"https:\/\/elrincondecabra.com\/escritorio\/","wp_date_format":"yy-mm-dd","is_admin":"","is_admin_bar_showing":""};
/* ]]> */
</script>
<script type='text/javascript' id='tutor-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "tutor", {"translation-revision-date":"2021-08-05 19:53+0000","generator":"Loco https:\/\/localise.biz\/","source":"assets\/js\/tutor-front.js","domain":"tutor","locale_data":{"messages":{"":{"domain":"tutor","lang":"es_ES","plural-forms":"nplurals=2; plural=n != 1;"},"Correct Answer":["Respuesta correcta"],"Failed":["No aprobado"],"Invalid username or password!":["\u00a1Nombre de usuario o contrase\u00f1a no v\u00e1lidos!"],"Use media":["Usar los medios"],"Select \/ Upload Media Of Your Chosen Persuasion":["Selecciona o sube los medios de la persuasi\u00f3n que has elegido"],"Your rating will now be visible in the course page":["Tu valoraci\u00f3n ser\u00e1 ahora visible en la p\u00e1gina del curso"],"Thank You for Rating This Course!":["\u00a1Gracias por valorar este curso!"],"Stay here":["Quedarme aqu\u00ed"],"Leaving...":["Saliendo..."],"Yes, leave quiz":["S\u00ed, abandonar el cuestionario"],"Do you want to abandon this quiz? The quiz will be submitted partially up to this question if you leave this page.":["\u00bfQuieres abandonar este cuestionario? El cuestionario se enviar\u00e1 parcialmente hasta esta pregunta si abandonas esta p\u00e1gina."],"Abandon Quiz?":["\u00bfAbandonar el cuestionario?"],"Unfortunately, you are out of time and quiz attempts. ":["Desafortunadamente, no te queda tiempo ni intentos del cuestionario."],"Keep Data":["Mantener los datos"],"Something went wrong":["Algo ha ido mal"],"Reset Data":["Restablecer los datos"],"Before continue, please decide whether to keep progress or reset.":["Antes de continuar, por favor, decide si quieres mantener el progreso o restablecerlo."],"Override Previous Progress":["Anular el progreso anterior"],"Rating and review required":["Valoraci\u00f3n y rese\u00f1a obligatorias"],"Assignment Update Failed":["Ha fallado la actualizaci\u00f3n de la tarea"],"Lesson Update Failed":["Ha fallado la actualizaci\u00f3n de la lecci\u00f3n"],"Done":["Hecho"],"More answer for this question is required":["Se necesitan m\u00e1s respuestas para esta pregunta"],"Incorrect, Please try again":["Incorrecta. Por favor, int\u00e9ntalo de nuevo"],"Please match all the items":["Por favor, haz coincidir todos los elementos"],"The answer for this question is required":["La respuesta a esta pregunta es obligatoria"],"Please select at least one option to answer.":["Por favor, selecciona al menos una opci\u00f3n para responder."],"Please select an option to answer":["Por favor, selecciona una opci\u00f3n para responder"],"Saving...":["Guardando..."],"Assignment answer can not be empty":["La respuesta de la tarea no puede estar vac\u00eda"],"Save":["Guardar"]}},"merged":true} );
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/tutor/assets/js/tutor-front.js?ver=1.9.11' id='tutor-frontend-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d \\dd\\e MM\\, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.8.0' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.8.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c1bde8aa31f1e81023108373a6b603ec","fragment_name":"wc_fragments_c1bde8aa31f1e81023108373a6b603ec","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type="text/javascript">
		window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {theme:"modern",skin:"lightgray",language:"es",formats:{alignleft: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"left"}},{selector: "img,table,dl.wp-caption", classes: "alignleft"}],aligncenter: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"center"}},{selector: "img,table,dl.wp-caption", classes: "aligncenter"}],alignright: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"right"}},{selector: "img,table,dl.wp-caption", classes: "alignright"}],strikethrough: {inline: "del"}},relative_urls:false,remove_script_host:false,convert_urls:false,browser_spellcheck:true,fix_list_elements:true,entities:"38,amp,60,lt,62,gt",entity_encoding:"raw",keep_styles:false,cache_suffix:"wp-mce-49110-20201110",resize:"vertical",menubar:false,branding:false,preview_styles:"font-family font-size font-weight font-style text-decoration text-transform",end_container_on_empty_block:true,wpeditimage_html5_captions:true,wp_lang_attr:"es",wp_keep_scroll_position:false,wp_shortcut_labels:{"Heading 1":"access1","Heading 2":"access2","Heading 3":"access3","Heading 4":"access4","Heading 5":"access5","Heading 6":"access6","Paragraph":"access7","Blockquote":"accessQ","Underline":"metaU","Strikethrough":"accessD","Bold":"metaB","Italic":"metaI","Code":"accessX","Align center":"accessC","Align right":"accessR","Align left":"accessL","Justify":"accessJ","Cut":"metaX","Copy":"metaC","Paste":"metaV","Select all":"metaA","Undo":"metaZ","Redo":"metaY","Bullet list":"accessU","Numbered list":"accessO","Insert\/edit image":"accessM","Insert\/edit link":"metaK","Remove link":"accessS","Toolbar Toggle":"accessZ","Insert Read More tag":"accessT","Insert Page Break tag":"accessP","Distraction-free writing mode":"accessW","Add Media":"accessM","Keyboard Shortcuts":"accessH"},content_css:"https://elrincondecabra.com/wp-includes/css/dashicons.min.css?ver=5.7.4,https://elrincondecabra.com/wp-includes/js/tinymce/skins/wordpress/wp-content.css?ver=5.7.4",toolbar1:"bold,italic,bullist,numlist,link",wpautop:false,indent:true,elementpath:false,plugins:"charmap,colorpicker,hr,lists,paste,tabfocus,textcolor,fullscreen,wordpress,wpautoresize,wpeditimage,wpemoji,wpgallery,wplink,wptextpattern"},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};

					var tinyMCEPreInit = {
				baseURL: "https://elrincondecabra.com/wp-includes/js/tinymce",
				suffix: ".min",
				mceInit: {},
				qtInit: {},
				load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
			};
					</script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/tinymce/tinymce.min.js?ver=49110-20201110' id='wp-tinymce-root-js'></script>
<script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=49110-20201110' id='wp-tinymce-js'></script>
<script type='text/javascript'>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</script>
<div id="wp-link-backdrop" style="display: none"></div>
<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
<form id="wp-link" tabindex="-1">
<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="0e1f3b1fbb" /> <h1 id="link-modal-title">Insertar/editar un enlace</h1>
<button type="button" id="wp-link-close"><span class="screen-reader-text">Cerrar</span></button>
<div id="link-selector">
<div id="link-options">
<p class="howto" id="wplink-enter-url">Introduce la URL de destino</p>
<div>
<label><span>URL</span>
<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
</div>
<div class="wp-link-text-field">
<label><span>Texto del enlace</span>
<input id="wp-link-text" type="text" /></label>
</div>
<div class="link-target">
<label><span></span>
<input type="checkbox" id="wp-link-target" /> Abrir el enlace en una pestaña nueva</label>
</div>
</div>
<p class="howto" id="wplink-link-existing-content">O enlaza a contenido ya existente</p>
<div id="search-panel">
<div class="link-search-wrapper">
<label>
<span class="search-label">Buscar</span>
<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
<span class="spinner"></span>
</label>
</div>
<div id="search-results" class="query-results" tabindex="0">
<ul></ul>
<div class="river-waiting">
<span class="spinner"></span>
 </div>
</div>
<div id="most-recent-results" class="query-results" tabindex="0">
<div class="query-notice" id="query-notice-message">
<em class="query-notice-default">No se ha especificado ningún término de búsqueda. Mostrando los elementos recientes.</em>
<em class="query-notice-hint screen-reader-text">Busca o utiliza las teclas de flecha arriba y abajo para seleccionar un elemento.</em>
</div>
<ul></ul>
<div class="river-waiting">
<span class="spinner"></span>
</div>
</div>
</div>
</div>
<div class="submitbox">
<div id="wp-link-cancel">
<button type="button" class="button">Cancelar</button>
</div>
<div id="wp-link-update">
<input type="submit" value="Añadir un enlace" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
</div>
</div>
</form>
</div>

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>
<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Le0YvccAAAAAGhF81o7sB_YXAiR8KDwc7AxbZNF',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit" async defer>
			</script>
</body>
</html>
