<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena? | El Rincón de Cabra</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://elrincondecabra.com/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link rel="amphtml" href="https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/amp/" /><meta name="generator" content="AMP for WP 1.0.77.51" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Rincón de Cabra &raquo; Feed" href="https://elrincondecabra.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Rincón de Cabra &raquo; Feed de los comentarios" href="https://elrincondecabra.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Rincón de Cabra &raquo; Comentario Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena? del feed" href="https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/feed/" /><link rel="alternate" type="application/rss+xml" title="El Rincón de Cabra &raquo; Historias Feed" href="https://elrincondecabra.com/web-stories/feed/"><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elrincondecabra.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='woocommerce-mercadopago-info-admin-credits-style-css' href='https://elrincondecabra.com/wp-content/plugins/woocommerce-mercadopago/includes/../assets/css/credits/example-info.min.css?ver=6.2.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://elrincondecabra.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_27a91498e22d4778e559dd13a12c6ab6.css?ver=8.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wc-blocks-style-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_330fa2a64902f8a5d6df526a0defa09a.css?ver=8.3.2' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_e6fae855021a88a0067fcc58121c594f.css?ver=5.6.3' type='text/css' media='all' /><link rel='stylesheet' id='default-icon-styles-css' href='https://elrincondecabra.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.9.4' type='text/css' media='all' /><link rel='stylesheet' id='tutor-icon-css' href='https://elrincondecabra.com/wp-content/plugins/tutor/assets/css/tutor-icon.min.css?ver=2.0.9' type='text/css' media='all' /><link rel='stylesheet' id='tutor-css' href='https://elrincondecabra.com/wp-content/plugins/tutor/assets/css/tutor.min.css?ver=2.0.9' type='text/css' media='all' /><link rel='stylesheet' id='buttons-css' href='https://elrincondecabra.com/wp-includes/css/buttons.min.css?ver=5.9.4' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://elrincondecabra.com/wp-includes/css/dashicons.min.css?ver=5.9.4' type='text/css' media='all' /><link rel='stylesheet' id='editor-buttons-css' href='https://elrincondecabra.com/wp-includes/css/editor.min.css?ver=5.9.4' type='text/css' media='all' /><link rel='stylesheet' id='tutor-frontend-css' href='https://elrincondecabra.com/wp-content/plugins/tutor/assets/css/tutor-front.min.css?ver=2.0.9' type='text/css' media='all' /><style id='tutor-frontend-inline-css' type='text/css'>.mce-notification.mce-notification-error{display: none !important;}
:root{--tutor-color-primary:#f44336;--tutor-color-primary-rgb:244, 67, 54;--tutor-color-primary-hover:#000000;--tutor-color-primary-hover-rgb:0, 0, 0;--tutor-body-color:#161616;--tutor-body-color-rgb:22, 22, 22;--tutor-border-color:#cdcfd5;--tutor-border-color-rgb:205, 207, 213;--tutor-color-gray:#e3e5eb;--tutor-color-gray-rgb:227, 229, 235;}</style><link rel='stylesheet' id='woocommerce-layout-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_1ddf23fcfd1b2941c456ce01da8180a6.css?ver=6.9.2' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_456663a286a204386735fd775542a59e.css?ver=6.9.2' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_979b8b56e801469d95453055366ef54c.css?ver=6.9.2' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='woocommerce-mercadopago-global-css-css' href='https://elrincondecabra.com/wp-content/plugins/woocommerce-mercadopago/includes/../assets/css/global.min.css?ver=6.2.0' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_a560040312229062493dd4ebb2a5f8dc.css?ver=2.1.4.5' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_b8fdc78e2cf11d2d83c09052d26460e6.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Muli%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" /><link rel='stylesheet' id='td-theme-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_9fbdca3e8a7b82e4a2c36881d85c5626.css?ver=11.4' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_034a75f71b32751798e915ba8c3fdbaa.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_32872b624f07035c3a88a86a5baf62c6.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' /><link rel='stylesheet' id='td-woo-front-style-css' href='https://elrincondecabra.com/wp-content/cache/autoptimize/css/autoptimize_single_e83eee9766f8f24365e2646d8fa16739.css?ver=f85a93ec2a304d2b76a6679e2fed1763' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" /><style id='font-awesome-official-v4shim-inline-css' type='text/css'>@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}</style> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='utils-js-extra'>var userSettings = {"url":"\/","uid":"0","time":"1664313745","secure":"1"};</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/utils.min.js?ver=5.9.4' id='utils-js'></script> <link rel="https://api.w.org/" href="https://elrincondecabra.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elrincondecabra.com/wp-json/wp/v2/posts/104708" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elrincondecabra.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elrincondecabra.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.4" /><meta name="generator" content="TutorLMS 2.0.9" /><meta name="generator" content="WooCommerce 6.9.2" /><link rel="canonical" href="https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/" /><link rel='shortlink' href='https://elrincondecabra.com/?p=104708' /><link rel="alternate" type="application/json+oembed" href="https://elrincondecabra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felrincondecabra.com%2Fmicrofono-inalambrico-hollyland-lark-m1-vale-la-pena%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elrincondecabra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felrincondecabra.com%2Fmicrofono-inalambrico-hollyland-lark-m1-vale-la-pena%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"9c2693f2db","wpRestUrl":"https:\/\/elrincondecabra.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <style>:root {--accent-color: #fff;}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/elrincondecabra.com\/wp-admin\/","wpRestNonce":"9c2693f2db","wpRestUrl":"https:\/\/elrincondecabra.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/elrincondecabra.com\/wp-admin\/","wpRestNonce":"9c2693f2db","wpRestUrl":"https:\/\/elrincondecabra.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":104708};</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script data-ad-client="ca-pub-4946740964084531" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-JJ0MW79JW9"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JJ0MW79JW9');</script> <script>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</script> <style>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</style><style type="text/css" id="spu-css-104504" class="spu-css">#spu-bg-104504 {
			background-color: ;
		}

		#spu-104504 .spu-close {
			font-size: 40px;
			color: rgb(244, 67, 54);
			text-shadow: 0 1px 0#000;
		}

		#spu-104504 .spu-close:hover {
			color: rgb(0, 0, 0);
		}

		#spu-104504 {
			background-color: rgb(255, 255, 255);
			max-width: 520px;
			border-radius: 0px;
			
					height: auto;
				}

		#spu-104504 .spu-container {
					border: 2px solid;
			border-color: rgb(244, 67, 54);
			border-radius: 0px;
			margin: 0px;
					padding: 20px;
			height: calc(100% - 0px);
		}
		.td_round_btn {
background-color: #ff1c1e !important;}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141187950-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141187950-2');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://elrincondecabra.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elrincondecabra.com/categoria/auriculares-microfonos/",
                    "name": "Auriculares y Micrófonos"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/",
                    "name": "Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena?"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://elrincondecabra.com/wp-content/uploads/2020/02/cropped-marca-de-agua-invertida-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://elrincondecabra.com/wp-content/uploads/2020/02/cropped-marca-de-agua-invertida-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://elrincondecabra.com/wp-content/uploads/2020/02/cropped-marca-de-agua-invertida-1-180x180.png" /><meta name="msapplication-TileImage" content="https://elrincondecabra.com/wp-content/uploads/2020/02/cropped-marca-de-agua-invertida-1-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #f44336;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f44336;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f44336;
                }
                .tdm-btn-style1 {
					background-color: #f44336;
				}
				.tdm-btn-style2:before {
				    border-color: #f44336;
				}
				.tdm-btn-style2 {
				    color: #f44336;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f44336;
                    -moz-box-shadow: 0 2px 16px #f44336;
                    box-shadow: 0 2px 16px #f44336;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f44336;
                    -moz-box-shadow: 0 4px 26px #f44336;
                    box-shadow: 0 4px 26px #f44336;
				}</style><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="El Rincón de Cabra" /><meta property="og:title" content="Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena?" /><meta property="og:url" content="https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/" /><meta property="og:type" content="article" /><meta property="og:description" content="Unboxing y prueba de audio del kit de micrófonos inalámbricos Hollyland Lark M1. Un kit ideal para transportar ya que es muy compacto y ofrece más de 20 horas de carga." /><meta property="og:image" content="https://elrincondecabra.com/wp-content/uploads/2022/09/hollyland-mark-m1-cabra.jpg" /><meta property="og:image:url" content="https://elrincondecabra.com/wp-content/uploads/2022/09/hollyland-mark-m1-cabra.jpg" /><meta property="og:image:secure_url" content="https://elrincondecabra.com/wp-content/uploads/2022/09/hollyland-mark-m1-cabra.jpg" /><meta property="article:published_time" content="2022-09-27T17:00:00-03:00" /><meta property="article:modified_time" content="2022-09-26T08:46:15-03:00" /><meta property="og:updated_time" content="2022-09-26T08:46:15-03:00" /><meta property="article:section" content="Auriculares y Micrófonos" /><meta property="article:publisher" content="https://facebook.com/elrincondecabra" /><meta property="fb:app_id" content="637737580412659" /><meta property="fb:admins" content="201561323763385" /><meta name="twitter:title" content="Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena?" /><meta name="twitter:url" content="https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/" /><meta name="twitter:description" content="Unboxing y prueba de audio del kit de micrófonos inalámbricos Hollyland Lark M1. Un kit ideal para transportar ya que es muy compacto y ofrece más de 20 horas de carga." /><meta name="twitter:image" content="https://elrincondecabra.com/wp-content/uploads/2022/09/hollyland-mark-m1-cabra.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elrincondecabra" /> <style id="tdw-css-placeholder">.page-id-104559 .vc_row {
  max-width: 800px;
  margin: 0 auto;
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-104708 single-format-video theme-Newspaper td-standard-pack tutor-lms woocommerce-no-js td-woo-variation-switches microfono-inalambrico-hollyland-lark-m1-vale-la-pena global-block-template-5 single_template_7 white-menu td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/elrincondecabra" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elrincondecabra" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://discord.gg/DUymwUqCck" title="Discord"> <i class="td-icon-font td-icon-discord"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/s/elrincondecabra" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@elrincondecabra" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ElRinconDeCabra" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/elrincondecabra" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="td-mobile-main-menu"><li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-1642"><a onClick="return true">Categorías<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1640"><a href="https://elrincondecabra.com/categoria/aplicaciones/" onClick="return true">Aplicaciones</a></li><li id="menu-item-23378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23378"><a href="https://elrincondecabra.com/categoria/dispositivos/" onClick="return true">Dispositivos</a></li><li id="menu-item-22165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22165"><a href="https://elrincondecabra.com/categoria/especiales/" onClick="return true">Especiales</a></li><li id="menu-item-23377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23377"><a href="https://elrincondecabra.com/categoria/guias-varias/" onClick="return true">Guías</a></li><li id="menu-item-1639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1639"><a href="https://elrincondecabra.com/categoria/redes/" onClick="return true">Redes</a></li><li id="menu-item-1638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1638"><a href="https://elrincondecabra.com/categoria/reviews/" onClick="return true">Reviews</a></li><li id="menu-item-104253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104253"><a href="https://elrincondecabra.com/categoria/unboxings/" onClick="return true">Unboxings</a></li><li id="menu-item-1637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1637"><a href="https://elrincondecabra.com/categoria/novedades/" onClick="return true">Novedades</a></li></ul></li><li id="menu-item-104431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104431"><a href="https://elrincondecabra.com/cursos/" onClick="return true">Cursos</a></li><li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="https://elrincondecabra.com/tienda/" onClick="return true">Tienda</a></li><li id="menu-item-104265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104265"><a href="https://elrincondecabra.com/miembros/" onClick="return true">Miembros</a></li><li id="menu-item-1250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1250"><a href="https://elrincondecabra.com/donar/" onClick="return true">Donar</a></li><li id="menu-item-881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-881"><a href="https://elrincondecabra.com/contacto/" onClick="return true">Contacto</a></li><li id="menu-item-104426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104426"><a href="https://elrincondecabra.com/escritorio/" onClick="return true"><span class="td_btn td_btn_sm td_round_btn" style="background-color: #ee3124!important;">INGRESAR</span></a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://elrincondecabra.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/elrincondecabra" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elrincondecabra" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://discord.gg/DUymwUqCck" title="Discord"> <i class="td-icon-font td-icon-discord"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/s/elrincondecabra" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@elrincondecabra" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ElRinconDeCabra" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/elrincondecabra" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-moneda" class="top-header-menu"><li id="menu-item-1262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-1262"><a onClick="return true"><i class="wp-svg-coin coin"></i> Cambiar Moneda</a><ul class="sub-menu"><li id="menu-item-1261" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-1261"><a onClick="return true"><form action="" method="post" id="alg_currency_selector"><select name="alg_currency" id="alg_currency_select" class="alg_currency_select" onchange="this.form.submit()"><option id="alg_currency_USD" value="USD" selected='selected'>Dólar de los Estados Unidos (US)</option><option id="alg_currency_ARS" value="ARS">Peso argentino</option><option id="alg_currency_EUR" value="EUR">Euro</option></select></form></a></li></ul></li></ul></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Iniciar sesión</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Ayuda</a></div> <a id="register-link">Crear una cuenta</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Crear una cuenta</div><div class="td-login-panel-descr">¡Bienvenido! Registra una cuenta</div><div class="td_display_err"></div><form id="registerForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro"></form><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Mi Contraseña"></form><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://elrincondecabra.com/"> <img src="https://elrincondecabra.com/wp-content/uploads/2021/06/logo-rojo-272x90-1.png" alt="" width="272" height="90" /> <span class="td-visual-hidden">El Rincón de Cabra</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://elrincondecabra.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://elrincondecabra.com/"> <img class="td-retina-data" data-retina="https://elrincondecabra.com/wp-content/uploads/2021/09/logo-rojo-151x50-1.png" src="https://elrincondecabra.com/wp-content/uploads/2021/09/logo-rojo-151x50-1.png" alt="" width="151" height="50" /> </a> <a class="td-header-logo td-sticky-header" href="https://elrincondecabra.com/"> <img src="https://elrincondecabra.com/wp-content/uploads/2021/06/logo-rojo-272x90-1.png" alt="" width="272" height="90" /> </a></div><div class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1642"><a onClick="return true">Categorías</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1640"><a href="https://elrincondecabra.com/categoria/aplicaciones/" onClick="return true">Aplicaciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23378"><a href="https://elrincondecabra.com/categoria/dispositivos/" onClick="return true">Dispositivos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22165"><a href="https://elrincondecabra.com/categoria/especiales/" onClick="return true">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23377"><a href="https://elrincondecabra.com/categoria/guias-varias/" onClick="return true">Guías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1639"><a href="https://elrincondecabra.com/categoria/redes/" onClick="return true">Redes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1638"><a href="https://elrincondecabra.com/categoria/reviews/" onClick="return true">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104253"><a href="https://elrincondecabra.com/categoria/unboxings/" onClick="return true">Unboxings</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1637"><a href="https://elrincondecabra.com/categoria/novedades/" onClick="return true">Novedades</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-104431"><a href="https://elrincondecabra.com/cursos/" onClick="return true">Cursos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-189"><a href="https://elrincondecabra.com/tienda/" onClick="return true">Tienda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-104265"><a href="https://elrincondecabra.com/miembros/" onClick="return true">Miembros</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250"><a href="https://elrincondecabra.com/donar/" onClick="return true">Donar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-881"><a href="https://elrincondecabra.com/contacto/" onClick="return true">Contacto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-104426"><a href="https://elrincondecabra.com/escritorio/" onClick="return true"><span class="td_btn td_btn_sm td_round_btn" style="background-color: #ee3124!important;">INGRESAR</span></a></li></ul></div></div></div></div></div></div></div><article id="post-104708" class="td-post-template-7 post-104708 post type-post status-publish format-video has-post-thumbnail category-auriculares-microfonos tag-hollyland tag-microfono post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Review"><div class="td-full-screen-header-image-wrap"><div class="td-container td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elrincondecabra.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Auriculares y Micrófonos" class="entry-crumb" href="https://elrincondecabra.com/categoria/auriculares-microfonos/">Auriculares y Micrófonos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena?</span></div></div><div class="td-post-header-holder"><div class="td-parallax-header"><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://elrincondecabra.com/categoria/auriculares-microfonos/">Auriculares y Micrófonos</a></li></ul><h1 class="entry-title">Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena?</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://elrincondecabra.com/author/cabra/">Cabra</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T17:00:00-03:00">27 de septiembre, 2022</time></span></div></header><div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div></div></div></div><div id="td-full-screen-header-image" class="td-image-gradient-style7"> <img class="td-backstretch" src="https://elrincondecabra.com/wp-content/uploads/2022/09/hollyland-mark-m1-cabra.jpg"></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Comparte</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felrincondecabra.com%2Fmicrofono-inalambrico-hollyland-lark-m1-vale-la-pena%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Micr%C3%B3fono+Inal%C3%A1mbrico+Hollyland+Lark+M1+%C2%BFVale+la+pena%3F&url=https%3A%2F%2Felrincondecabra.com%2Fmicrofono-inalambrico-hollyland-lark-m1-vale-la-pena%2F&via=elrincondecabra" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Micr%C3%B3fono+Inal%C3%A1mbrico+Hollyland+Lark+M1+%C2%BFVale+la+pena%3F %0A%0A https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/&text=Micr%C3%B3fono+Inal%C3%A1mbrico+Hollyland+Lark+M1+%C2%BFVale+la+pena%3F" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#142b6761767e71776029597d7766d7a7727b7a7b345d7a7578d7b57976667d777b345c7b78786d78757a70345875667f34592534d6ab427578713478753464717a752b32767b706d297c606064672e3b3b7178667d7a777b7a707177757666753a777b793b797d77667b727b7a7b397d7a7578757976667d777b397c7b78786d78757a70397875667f39792539627578713978753964717a753b" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="Más"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2 td_block_template_5 "><style>/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "4907443918");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "4907443918");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "4907443918");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "4907443918");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div><p style="font-size:20px">Unboxing y prueba de audio del kit de micrófonos inalámbricos Hollyland Lark M1. Un kit ideal para transportar ya que es muy compacto y ofrece más de 20 horas de carga.</p><p>Gracias a Hollyland que envió este kit de micrófonos. Son los Lark M1 un kit muy pero muy compacto que se destaca por la calidad de audio que Hollyland nos tiene acostumbrados pero además por ser muy transportables y económicos.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Hollyland Lark M1 Micrófono Inalámbrico MUY COMPACTO!!" width="696" height="392" src="https://www.youtube.com/embed/s6c_bCJiQd4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>PROS:</p><ul><li>Muy compactos.</li><li>La base sirve de carga brindando más de 20 hs de duración.</li><li>Muy versátil, múltiples usos se adapta a cualquier necesidad.</li><li>Muy buena calidad de sonido.</li><li>Cancelación de ruido.</li></ul><p>CONS:</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1 td_block_template_5 "><style>/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "7651853292");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "7651853292");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "7651853292");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "7651853292");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div><ul><li>Irónico pero cancelación de ruido, ya que baja un poco la calidad de audio.</li><li>No podes conectar mic externo.</li><li>No indican estado de carga de batería (sí lo hace si lo pones en la cajita con las luces).</li><li>Tiene 3 niveles de ganancia pero no puedes identifica en que nivel están.</li><li>Hecho para el que no le importa que se vea el mic.</li></ul><p class="has-text-align-center"><strong>🔥Cursos online de Tecnología ▸ <a rel="noreferrer noopener" href="https://elrincondecabra.com/cursos/" target="_blank">https://elrincondecabra.com/cursos/</a></strong></p><p>¿Tienes Telegram? Únete a nuestro canal para no perderte ninguna nota: <a href="https://t.me/+WsTqZUBU2ZxhMGVh">Telegram</a>. Recuerda que para mucho más contenido de tecnología puedes seguirme en <a href="https://youtube.com/c/elrincondecabra?sub_confirmation=1">YouTube</a> e <a href="https://www.instagram.com/elrincondecabra">Instagram</a>. Además te invito a registrarte en el <a href="https://elrincondecabra.com/newsletter/" data-type="page">boletín de noticias</a> para recibir en tu casilla de mail las notas más destacadas del sitio.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_5 "><style>/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "3604797070");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "3604797070");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "3604797070");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "3604797070");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div><footer><table class="td-review"><tr class="td-review-header"><td colspan="2"><span class="block-title">Reseña Panorama</span></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Diseño</div><div class="td-review-percent">9</div></div><div class="td-rating-bar-wrap"><div style="width:90%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Características</div><div class="td-review-percent">8</div></div><div class="td-rating-bar-wrap"><div style="width:80%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Funcionamiento</div><div class="td-review-percent">8</div></div><div class="td-rating-bar-wrap"><div style="width:80%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Precio</div><div class="td-review-percent">9</div></div><div class="td-rating-bar-wrap"><div style="width:90%"></div></div></td></tr><tr class="td-review-footer rate_point"><td class="td-review-summary"><span class="block-title">Resumen</span><div class="td-review-summary-content">Un kit de micrófonos muy compacto y con muchas horas de grabación. No se puede conectar un mic externo.</div></td><td class="td-review-score"><div class="td-review-overall"><div class="td-review-final-score">8.5</div><div class="td-review-final-star"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><span>Puntuación general</span></div></td></tr></table><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://elrincondecabra.com/etiqueta/hollyland/">Hollyland</a></li><li><a href="https://elrincondecabra.com/etiqueta/microfono/">Micrófono</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felrincondecabra.com%2Fmicrofono-inalambrico-hollyland-lark-m1-vale-la-pena%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Micr%C3%B3fono+Inal%C3%A1mbrico+Hollyland+Lark+M1+%C2%BFVale+la+pena%3F&url=https%3A%2F%2Felrincondecabra.com%2Fmicrofono-inalambrico-hollyland-lark-m1-vale-la-pena%2F&via=elrincondecabra" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Micr%C3%B3fono+Inal%C3%A1mbrico+Hollyland+Lark+M1+%C2%BFVale+la+pena%3F %0A%0A https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/&text=Micr%C3%B3fono+Inal%C3%A1mbrico+Hollyland+Lark+M1+%C2%BFVale+la+pena%3F" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#06397573646c6365723b4b6f6574c5b560696869264f68676ac5a76b64746f6569264e696a6a7f6a676862264a67746d264b3726c4b950676a63266a67267663686739206469627f3b6e727276753c2929636a746f68656968626365676474672865696b296b6f657469606968692b6f68676a676b64746f65692b6e696a6a7f6a6768622b6a67746d2b6b372b70676a632b6a672b7663686729" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="Más"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elrincondecabra.com/analisis-hohem-isteady-v2-estabilizador-para-celular/">(Análisis) Hohem iSteady V2: Estabilizador para Celular</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elrincondecabra.com/author/cabra/">Cabra</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cabra"></span><meta itemprop="datePublished" content="2022-09-27T17:00:00-03:00"><meta itemprop="dateModified" content="2022-09-26T08:46:15-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elrincondecabra.com/wp-content/uploads/2021/06/logo-rojo-272x90-1.png"></span><meta itemprop="name" content="El Rincón de Cabra"></span><meta itemprop="headline " content="Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elrincondecabra.com/wp-content/uploads/2022/09/hollyland-mark-m1-cabra.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span><span class="td-page-meta" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Product"><meta itemprop="name " content="Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena?"><span class="td-page-meta" itemprop="brand" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name " content="El Rincón de Cabra"></span><meta itemprop="description" content="Un kit de micrófonos muy compacto y con muchas horas de grabación. No se puede conectar un mic externo."><meta itemprop="image " content="https://elrincondecabra.com/wp-content/uploads/2022/09/hollyland-mark-m1-cabra.jpg"><meta itemprop="sku " content="microfono-inalambrico-hollyland-lark-m1-vale-la-pena"><meta itemprop="mpn " content="104708"><span itemprop="aggregateRating" itemscope itemtype="https://schema.org/aggregateRating"><meta itemprop="ratingValue" content="4.3"><meta itemprop="ratingCount" content="4"></span></span><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4.3"> </span></footer><div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_5" data-td-block-uid="tdi_4"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":104708,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "4";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "2";
tdBlocksArray.push(block_tdi_4);</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">Artículo relacionados</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">Más del autor</a></h4><div id=tdi_4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://elrincondecabra.com/review-boya-by-xm6-s6-valen-la-pena/" rel="bookmark" class="td-image-wrap " title="Review Boya BY-XM6 S6 ¿Valen la pena?"><img width="218" height="150" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2022/08/boya-xm6-cabra-218x150.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2022/08/boya-xm6-cabra-218x150.jpg 218w, https://elrincondecabra.com/wp-content/uploads/2022/08/boya-xm6-cabra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BOYA BY-XM6-S6. Foto: elrincondecabra.com" title="Review Boya BY-XM6 S6 ¿Valen la pena?" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/review-boya-by-xm6-s6-valen-la-pena/" rel="bookmark" title="Review Boya BY-XM6 S6 ¿Valen la pena?">Review Boya BY-XM6 S6 ¿Valen la pena?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://elrincondecabra.com/cual-microfono-comprar-para-hacer-videos/" rel="bookmark" class="td-image-wrap " title="Cual micrófono comprar para hacer videos"><img width="218" height="150" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2022/02/maxresdefault-3-218x150.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2022/02/maxresdefault-3-218x150.jpg 218w, https://elrincondecabra.com/wp-content/uploads/2022/02/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cual micrófono comprar para hacer videos" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/cual-microfono-comprar-para-hacer-videos/" rel="bookmark" title="Cual micrófono comprar para hacer videos">Cual micrófono comprar para hacer videos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://elrincondecabra.com/auriculares-t-dagger-mckinley-review/" rel="bookmark" class="td-image-wrap " title="Auriculares T-Dagger Mckinley Review"><img width="218" height="150" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2022/01/maxresdefault-4-218x150.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2022/01/maxresdefault-4-218x150.jpg 218w, https://elrincondecabra.com/wp-content/uploads/2022/01/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auriculares T-Dagger Mckinley Review" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/auriculares-t-dagger-mckinley-review/" rel="bookmark" title="Auriculares T-Dagger Mckinley Review">Auriculares T-Dagger Mckinley Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://elrincondecabra.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingresa tu comentario</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingresa aquí tu nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ingresaste una dirección de mail incorrecta!</div><div class="td-warning-email">Por favor ingresa aquí tu mail</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Recordar mi nombre y correo electrónico para futuros comentarios.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='104708' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b9debe143" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="170" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_7 tagdiv-type td-pb-border-top widget-yt td_block_template_5" data-td-block-uid="tdi_7"><style>.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }</style><style>/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Cursos</span></h4></div><div class="td_mod_wrap td-fix-index"><p><a href="https://elrincondecabra.com/courses/redes-cableadas-e-inalambricas/"><br /> <img src="/wp-content/uploads/2022/08/banner-300x300-cursos-cabra.jpg" alt="Mi canal de YouTube" width="500" height="500"><br /> </a></p></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_8 td_block_template_5 "><style>/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "1361777118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "1361777118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "1361777118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "1361777118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div><div class="td_block_wrap td_block_7 td_block_widget tdi_9 td-pb-border-top td_block_template_5 td-column-1 td_block_padding" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"\u00daltimos Art\u00edculos","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_9","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "345";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "69";
tdBlocksArray.push(block_tdi_9);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimos Artículos</span></h4></div><div id=tdi_9 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/" rel="bookmark" class="td-image-wrap " title="Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena?"><img width="100" height="70" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2022/09/hollyland-mark-m1-cabra-100x70.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2022/09/hollyland-mark-m1-cabra-100x70.jpg 100w, https://elrincondecabra.com/wp-content/uploads/2022/09/hollyland-mark-m1-cabra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Micrófono inalámbrico Hollyland Lark M1. Foto: elrincondecabra.com" title="Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena?" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/microfono-inalambrico-hollyland-lark-m1-vale-la-pena/" rel="bookmark" title="Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena?">Micrófono Inalámbrico Hollyland Lark M1 ¿Vale la pena?</a></h3><div class="td-module-meta-info"> <a href="https://elrincondecabra.com/categoria/auriculares-microfonos/" class="td-post-category">Auriculares y Micrófonos</a> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://elrincondecabra.com/analisis-hohem-isteady-v2-estabilizador-para-celular/" rel="bookmark" class="td-image-wrap " title="(Análisis) Hohem iSteady V2: Estabilizador para Celular"><img width="100" height="70" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2022/09/hohem-isteadyv2-elrincondecabra-100x70.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2022/09/hohem-isteadyv2-elrincondecabra-100x70.jpg 100w, https://elrincondecabra.com/wp-content/uploads/2022/09/hohem-isteadyv2-elrincondecabra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Estabilizador para celular Hohem iSteady v2. Foto: elrincondecabra.com" title="(Análisis) Hohem iSteady V2: Estabilizador para Celular" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/analisis-hohem-isteady-v2-estabilizador-para-celular/" rel="bookmark" title="(Análisis) Hohem iSteady V2: Estabilizador para Celular">(Análisis) Hohem iSteady V2: Estabilizador para Celular</a></h3><div class="td-module-meta-info"> <a href="https://elrincondecabra.com/categoria/reviews/" class="td-post-category">Reviews</a> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://elrincondecabra.com/como-usar-notion-tutorial-paso-a-paso-en-espanol/" rel="bookmark" class="td-image-wrap " title="Cómo Usar NOTION, Tutorial Paso a Paso en Español"><img width="100" height="70" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2022/09/notion-tutorial-cabra-100x70.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2022/09/notion-tutorial-cabra-100x70.jpg 100w, https://elrincondecabra.com/wp-content/uploads/2022/09/notion-tutorial-cabra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Notion el mejor organizador de tareas. Foto: Web" title="Cómo Usar NOTION, Tutorial Paso a Paso en Español" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/como-usar-notion-tutorial-paso-a-paso-en-espanol/" rel="bookmark" title="Cómo Usar NOTION, Tutorial Paso a Paso en Español">Cómo Usar NOTION, Tutorial Paso a Paso en Español</a></h3><div class="td-module-meta-info"> <a href="https://elrincondecabra.com/categoria/guias-varias/" class="td-post-category">Guías varias</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-16T15:00:00-03:00">16 de septiembre, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://elrincondecabra.com/artillery-sidewinder-x2-vale-la-pena/" rel="bookmark" class="td-image-wrap " title="Artillery Sidewinder X2 ¿Vale la pena?"><img width="100" height="70" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2022/08/300836970_604379457939370_1321911716718056799_n.webp-100x70.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2022/08/300836970_604379457939370_1321911716718056799_n.webp-100x70.jpg 100w, https://elrincondecabra.com/wp-content/uploads/2022/08/300836970_604379457939370_1321911716718056799_n.webp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Impresora 3D Artillery Sidewinder X2. Foto: Elrincondecabra.com" title="Artillery Sidewinder X2 ¿Vale la pena?" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/artillery-sidewinder-x2-vale-la-pena/" rel="bookmark" title="Artillery Sidewinder X2 ¿Vale la pena?">Artillery Sidewinder X2 ¿Vale la pena?</a></h3><div class="td-module-meta-info"> <a href="https://elrincondecabra.com/categoria/reviews/" class="td-post-category">Reviews</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-09T15:00:00-03:00">9 de septiembre, 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://elrincondecabra.com/ver-y-desconectar-equipos-de-mi-wifi/" rel="bookmark" class="td-image-wrap " title="Ver y desconectar equipos de mi WiFi"><img width="100" height="70" class="entry-thumb" src="https://elrincondecabra.com/wp-content/uploads/2022/09/maxresdefault-100x70.jpg" srcset="https://elrincondecabra.com/wp-content/uploads/2022/09/maxresdefault-100x70.jpg 100w, https://elrincondecabra.com/wp-content/uploads/2022/09/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ver y desconectar equipos de mi WiFi" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://elrincondecabra.com/ver-y-desconectar-equipos-de-mi-wifi/" rel="bookmark" title="Ver y desconectar equipos de mi WiFi">Ver y desconectar equipos de mi WiFi</a></h3><div class="td-module-meta-info"> <a href="https://elrincondecabra.com/categoria/redes/" class="td-post-category">Redes</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T12:10:00-03:00">2 de septiembre, 2022</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_10 tagdiv-type td-pb-border-top td_block_template_5" data-td-block-uid="tdi_10"><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://gx2store.mercadoshops.com.ar/" class="td-pulldown-size">Tienda</a></h4></div><div class="td_mod_wrap td-fix-index"><div style="background-color:#f7f7ff;padding:20px;"> Compra los productos que revisamos en el canal y recibilos gratis en tu casa: <a href="https://gx2store.mercadoshops.com.ar/">Ir a tienda</a><br /> <a href="https://gx2store.mercadoshops.com.ar/"><img class="aligncenter" src="/wp-content/uploads/2022/09/logo-gx2-403.png" alt="GX2 Store" width="250" height="109" /><br /> </a></div></div></div></div></div></div></div></article><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap "><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Mi Instagram: <a class="td-footer-instagram-user-link" href="https://www.instagram.com/elrincondecabra" target="_blank">@elrincondecabra</a></h4></div><div class="td_block_wrap td_block_instagram tdi_11 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_11"><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_11 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-6"><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CivHtTHOvcU/" aria-label="instagram-image" target="_blank" style="background-image: url(https://elrincondecabra.com/wp-content/uploads/2022/09/307448060_1182948499233053_6972072291365175864_n.webp.jpg)"> </a> <span class="td-video-play-ico td-insta-carousel-ico"> <i class="td-icon-insta-carousel"></i> </span></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/reel/CiinVirj2yf/" aria-label="instagram-image" target="_blank" style="background-image: url(https://elrincondecabra.com/wp-content/uploads/2022/09/306778501_440748791454455_8452219426568890372_n.jpg)"> </a> <span class="td-video-play-ico"> <i class="td-icon-video-thumb-play"></i> </span></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/reel/Cidc8oPjgV8/" aria-label="instagram-image" target="_blank" style="background-image: url(https://elrincondecabra.com/wp-content/uploads/2022/09/306456024_146780137723377_5643217672557903942_n.jpg)"> </a> <span class="td-video-play-ico"> <i class="td-icon-video-thumb-play"></i> </span></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/reel/CiVBi5Djp_M/" aria-label="instagram-image" target="_blank" style="background-image: url(https://elrincondecabra.com/wp-content/uploads/2022/09/306222027_125781423543225_1985022393926613536_n.jpg)"> </a> <span class="td-video-play-ico"> <i class="td-icon-video-thumb-play"></i> </span></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/reel/CiLYv5NDszD/" aria-label="instagram-image" target="_blank" style="background-image: url(https://elrincondecabra.com/wp-content/uploads/2022/09/305135394_486030649666057_4768056574315645366_n.jpg)"> </a> <span class="td-video-play-ico"> <i class="td-icon-video-thumb-play"></i> </span></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/Chp0xylvuSN/" aria-label="instagram-image" target="_blank" style="background-image: url(https://elrincondecabra.com/wp-content/uploads/2022/08/300768937_1640129193054137_1201293406546590826_n.webp.jpg)"> </a></div><div class="clearfix"></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_12 td_block_template_5 "><style>/* custom css */
.tdi_12.td-a-rec{
					text-align: center;
				}.tdi_12 .td-element-style{
					z-index: -1;
				}.tdi_12.td-a-rec-img{
				    text-align: left;
				}.tdi_12.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "4715872222");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "4715872222");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "4715872222");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4946740964084531");
		            adEl.setAttribute("data-ad-slot", "4715872222");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://elrincondecabra.com/"><img src="https://elrincondecabra.com/wp-content/uploads/2020/03/erdc-logo-completo-2020-544x180-1.png" alt="" title="" width="544" height="180" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ACERCA DE</span></div>Me dedico a la creación de contenido sobre tecnología. Estoy en Youtube, principales redes sociales y podcasts.<p></p><div class="block-title"><p>CONTACTO</p></div><P></P><p>Si quieres comunicarte conmigo puedes hacerlo desde el siguiente enlace: <a href="https://elrincondecabra.com/contacto/" style="color: #f44336; font-weight: 700;"> <i class="fa fa-envelope" aria-hidden="true"></i> CONTACTO</a></p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUIME</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/elrincondecabra" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elrincondecabra" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://discord.gg/DUymwUqCck" title="Discord"> <i class="td-icon-font td-icon-discord"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/s/elrincondecabra" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@elrincondecabra" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ElRinconDeCabra" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/elrincondecabra" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> El sitio incluye enlaces de afiliados, comprando a través de estos enlaces nosotros podríamos recibir una comisión por venta. Esto no tiene efecto alguno en el precio que abonas. En calidad de Afiliado de Amazon, obtengo ingresos por las compras adscritas que cumplen los requisitos aplicables</div></div></div></div></div></div><div class="wppopups-whole" style="display: none"><div class="spu-bg " id="spu-bg-104504"></div><div class="spu-box spu-animation-fade spu-theme-elegant spu-position-centered" id="spu-104504" data-id="104504" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;fade&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;repeat-x&quot;,&quot;bg_img_size&quot;:&quot;cover&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(244, 67, 54)&quot;,&quot;close_hover_color&quot;:&quot;rgb(0, 0, 0)&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;40&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;520px&quot;,&quot;padding&quot;:&quot;20&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;solid&quot;,&quot;border_color&quot;:&quot;rgb(244, 67, 54)&quot;,&quot;border_width&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#f44336&quot;,&quot;shadow_type&quot;:&quot;none&quot;,&quot;shadow_x_offset&quot;:&quot;1&quot;,&quot;shadow_y_offset&quot;:&quot;2&quot;,&quot;shadow_blur&quot;:&quot;2&quot;,&quot;shadow_spread&quot;:&quot;2&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;.td_round_btn {\r\nbackground-color: #ff1c1e !important;}\r\n\r\n&quot;},&quot;id&quot;:&quot;104504&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;104559&quot;}}},&quot;global_rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Curso de Redes&quot;,&quot;popup_desc&quot;:&quot;Curso Pr\u00e1ctico de Redes&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;spu-theme-elegant&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_104268&quot;,&quot;conversion_cookie_duration&quot;:&quot;128&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_104268&quot;,&quot;closing_cookie_duration&quot;:&quot;128&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;percentage&quot;,&quot;value&quot;:&quot;10&quot;}}}" data-need_ajax="0"><div class="spu-container "><div class="spu-content"><p><a href="https://elrincondecabra.com/courses/redes-cableadas-e-inalambricas/"><img class="aligncenter wp-image-104376 size-large" src="https://elrincondecabra.com/wp-content/uploads/2021/07/miniatura-con-titulo-1024x576.jpg" alt="" width="696" height="392" /></a></p><h5 style="text-align: left;"><span style="color: #000000;"><span style="font-size: 12pt;"><span style="font-family: tahoma, arial, helvetica, sans-serif;">Juntos vamos a conocer los distintos dispositivos que conforman una red y configuraciones ideales para un entorno hogareño. </span></span></span></h5><p style="text-align: center;"><a href="https://elrincondecabra.com/courses/redes-cableadas-e-inalambricas/"><span class="td_btn td_btn_md td_round_btn">¡Suscríbete!</span></a></p></div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type='text/javascript' id='woocommerce-mercadopago-info-admin-credits-script-js-extra'>var wc_mp_icon_images = {"computerBlueIcon":"https:\/\/elrincondecabra.com\/wp-content\/plugins\/woocommerce-mercadopago\/includes\/..\/assets\/images\/credits\/desktop-blue-icon.png","computerGrayIcon":"https:\/\/elrincondecabra.com\/wp-content\/plugins\/woocommerce-mercadopago\/includes\/..\/assets\/images\/credits\/desktop-gray-icon.png","cellphoneBlueIcon":"https:\/\/elrincondecabra.com\/wp-content\/plugins\/woocommerce-mercadopago\/includes\/..\/assets\/images\/credits\/cellphone-blue-icon.png","cellphoneGrayIcon":"https:\/\/elrincondecabra.com\/wp-content\/plugins\/woocommerce-mercadopago\/includes\/..\/assets\/images\/credits\/cellphone-gray-icon.png","viewMobile":"https:\/\/elrincondecabra.com\/wp-content\/plugins\/woocommerce-mercadopago\/includes\/..\/assets\/images\/credits\/MLA_view_mobile.gif","viewDesktop":"https:\/\/elrincondecabra.com\/wp-content\/plugins\/woocommerce-mercadopago\/includes\/..\/assets\/images\/credits\/MLA_view_desktop.gif","footerDesktop":"Componente en la p\u00e1gina del producto | Versi\u00f3n para computadora","footerCellphone":"Componente en la p\u00e1gina del producto | Versi\u00f3n para celular"};</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/woocommerce-mercadopago/includes/../assets/js/credits/example-info.min.js?ver=6.2.0' id='woocommerce-mercadopago-info-admin-credits-script-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'>var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/elrincondecabra.com\/wp-admin\/admin-ajax.php","pid":"104708","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/elrincondecabra.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","woo_is_shop":"","woo_is_order_received":"","woo_is_product_category":"","woo_is_product_tag":"","woo_is_product":"","woo_is_cart":"","woo_is_checkout":"","woo_is_account_page":""};</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.4.5' id='wppopups-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/elrincondecabra.com\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='tutor-script-js-extra'>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</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/tutor/assets/js/tutor.min.js?ver=2.0.9' id='tutor-script-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-admin/js/editor.min.js?ver=5.9.4' id='editor-js'></script> <script type='text/javascript' id='editor-js-after'>window.wp.oldEditor = window.wp.editor;</script> <script type='text/javascript' id='quicktags-js-extra'>var quicktagsL10n = {"closeAllOpenTags":"Cerrar todas las etiquetas abiertas","closeTags":"cerrar las etiquetas","enterURL":"Introduce la URL","enterImageURL":"Introduce la URL de la imagen","enterImageDescription":"Introduce una descripci\u00f3n de la imagen","textdirection":"Direcci\u00f3n del texto","toggleTextdirection":"Cambiar la direcci\u00f3n del editor de texto","dfw":"Modo de escritura sin distracci\u00f3n","strong":"Negrita","strongClose":"Cerrar la etiqueta de negrita","em":"Cursiva","emClose":"Cerrar la etiqueta de it\u00e1lica","link":"Insertar un enlace","blockquote":"Cita","blockquoteClose":"Cerrar la etiqueta de cita","del":"Texto eliminado (tachado)","delClose":"Cerrar la etiqueta de texto borrado","ins":"Texto insertado","insClose":"Cerrar la etiqueta de insertar texto","image":"Insertar una imagen","ul":"Lista con vi\u00f1etas","ulClose":"Cerrar la etiqueta de lista no ordenada","ol":"Lista numerada","olClose":"Cerrar la etiqueta de lista numerada","li":"Elemento de la lista","liClose":"Cerrar la etiqueta de elemento de la lista","code":"C\u00f3digo","codeClose":"Cerrar la etiqueta de c\u00f3digo","more":"Insertar la etiqueta \u00abLeer m\u00e1s\u00bb"};</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/quicktags.min.js?ver=5.9.4' id='quicktags-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-07 03:10:52+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script> <script type='text/javascript' id='wplink-js-extra'>var wpLinkL10n = {"title":"Insertar\/editar un enlace","update":"Actualizar","save":"A\u00f1adir un enlace","noTitle":"(sin t\u00edtulo)","noMatchesFound":"No se han encontrado resultados.","linkSelected":"Enlace seleccionado.","linkInserted":"Enlace insertado.","minInputLength":"3"};</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/wplink.min.js?ver=5.9.4' id='wplink-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/elrincondecabra.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/shortcode.min.js?ver=5.9.4' id='shortcode-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-admin/js/media-upload.min.js?ver=5.9.4' id='media-upload-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/tutor/assets/packages/SocialShare/SocialShare.min.js?ver=2.0.9' id='tutor-social-share-js'></script> <script type='text/javascript' id='tutor-frontend-js-extra'>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</script> <script type='text/javascript' id='tutor-frontend-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "tutor", {"translation-revision-date":"2022-08-09 11:34+0000","generator":"Loco https:\/\/localise.biz\/","source":"assets\/js\/tutor-front.min.js","domain":"tutor","locale_data":{"tutor":{"":{"domain":"tutor","lang":"es_ES","plural-forms":"nplurals=2; plural=n != 1;"},"Abandon Quiz?":["\u00bfAbandonar Cuestionario?"],"Add-ons":["Extensiones"],"Before continue, please decide whether to keep progress or reset.":["Antes de continuar, decide si mantener progreso del curso o no."],"Correct Answer":["Respuesta correcta"],"Delete":["Borrar"],"Error":["ERROR:"],"Failed":["No aprobado"],"Keep Data":["Cancelar"],"Lesson Updated":["Lecci\u00f3n actualizada"],"No Limit":["Sin l\u00edmite"],"Override Previous Progress":["Sobrescribir Progreso Previo"],"Please select an option to answer":["Por favor elige una respuesta."],"Please select at least one option to answer.":["Por favor elige al menos una respuesta."],"Rating and review required":["Puntaje y valoraci\u00f3n requerida"],"Required Plugin(s)":["Plugin(s) necesario(s)"],"Reset Data":["Reiniciar"],"Settings Saved":["Ajustes guardados"],"Show Less":["Mostrar Menos"],"Show Más":["Mostrar M\u00e1s"],"Thank You for Rating The Course!":["Gracias por valorar este curso!"],"Updated":["Actualizado"],"Updated rating will now be visible in the course page":["El puntaje actualizado va a ser visible en el curso"],"Warning":["Ganancias"],"Your rating will now be visible in the course page":["El puntaje va a ser visible en el curso"]}}} );</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/tutor/assets/js/tutor-front.min.js?ver=2.0.9' id='tutor-frontend-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d \\dd\\e MM\\, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.9.2' id='jquery-blockui-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.9.2' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.9.2' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c1bde8aa31f1e81023108373a6b603ec","fragment_name":"wc_fragments_c1bde8aa31f1e81023108373a6b603ec","request_timeout":"5000"};</script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.9.2' id='wc-cart-fragments-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/td-woo/assets/js/js_external_files_for_front.min.js?ver=f85a93ec2a304d2b76a6679e2fed1763' id='tdw_external_js_files_for_front-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/td-woo/assets/js/js_files_for_front.min.js?ver=f85a93ec2a304d2b76a6679e2fed1763' id='tdw_js_files_for_front-js'></script> <script defer type='text/javascript' src='https://elrincondecabra.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658926429' id='akismet-frontend-js'></script> <script type="text/javascript">window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};</script> <div id="wp-link-backdrop" style="display: none"></div><div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title"><form id="wp-link" tabindex="-1"> <input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="6bde662f60" /><h1 id="link-modal-title">Insertar/editar un enlace</h1> <button type="button" id="wp-link-close"><span class="screen-reader-text">Cerrar</span></button><div id="link-selector"><div id="link-options"><p class="howto" id="wplink-enter-url">Introduce la URL de destino</p><div> <label><span>URL</span> <input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label></div><div class="wp-link-text-field"> <label><span>Texto del enlace</span> <input id="wp-link-text" type="text" /></label></div><div class="link-target"> <label><span></span> <input type="checkbox" id="wp-link-target" /> Abrir el enlace en una pestaña nueva</label></div></div><p class="howto" id="wplink-link-existing-content">O enlaza a contenido ya existente</p><div id="search-panel"><div class="link-search-wrapper"> <label> <span class="search-label">Buscar</span> <input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" /> <span class="spinner"></span> </label></div><div id="search-results" class="query-results" tabindex="0"><ul></ul><div class="river-waiting"> <span class="spinner"></span></div></div><div id="most-recent-results" class="query-results" tabindex="0"><div class="query-notice" id="query-notice-message"> <em class="query-notice-default">No se ha especificado ningún término de búsqueda. Mostrando los elementos recientes.</em> <em class="query-notice-hint screen-reader-text">Busca o utiliza las teclas de flecha arriba y abajo para seleccionar un elemento.</em></div><ul></ul><div class="river-waiting"> <span class="spinner"></span></div></div></div></div><div class="submitbox"><div id="wp-link-cancel"> <button type="button" class="button">Cancelar</button></div><div id="wp-link-update"> <input type="submit" value="Añadir un enlace" class="button button-primary" id="wp-link-submit" name="wp-link-submit"></div></div></form></div> <script>jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});</script> </body></html>